Nous sommes le 23/09/19, 2019 17:02

Retourner vers Général


[E83] fuite liquide lave glace / pompe

  • Auteur
  • Message
Hors ligne
Avatar de l’utilisateur

Towcat

  • Messages: 546
  • Inscription: 19/08/10, 2010 12:05
  • Localisation: Betton

[E83] fuite liquide lave glace / pompe

Message13/03/14, 2014 10:09

Hello à tous !

15 jours après avoir claqué une somme non négligeable dans diverses petites choses sur le X3 (galets sur la courroie accessoire, joint de carter avec 7h de main d'œuvre etc...), 15 jours de bonheur il faut bien le dire puisque sentiment de voiture toute neuve ( :love: comme quoi il faut peu de choses... j'ai d'ailleurs viré mes annonces de vente dans la foulée, me disant que brader le X serait une erreur vu le plaisir que j'en retire ), bref hier soir : flaquouse sous le moteur. :shock: :evil:

Comme d'hab je regarde à mon endroit où elle dort et effectivement je vois des traces de fuite récente. :x

Hier soir je constate la fuite quand même conséquente (plic plic plic), et mettant ma main dessous je ressors avec un grand sourire : c'est clair, c'est bleu et ça sent les fleurs ^^ > c'est du liquide lave glace, rien de dramatique donc.

Je dégaine ma frontale et vais voir sous le capot, rapidement je trouve l'origine assez simple qui m'arrange : c'est au raccord d'une des deux pompes au niveau du bocal.

http://www.realoem.com/bmw/showparts.do ... g=61&fg=45

Image

J'ai défait la pompe en question, constaté que la base de la pompe semble faire joint et ne semble pas endommagée, et ce matin en farfouillant sur le net je trouve des posts où ça fuit au niveau de la pompe elle même qui se trouve entre 15 et 35 euros selon marque.

Ce qui m'agace le plus c'est le voyant allumé au tableau de bord :D , j'aime pas quand y'a un truc pas résolu... :mrgreen: :mrgreen:

Vé voir à la lumière du jour la pompe, ça sera mieux que de nuit, voir si un simple joint neuf ne suffirait pas vu que la pompe à première vue me semble OK. De ce que j'ai pu voir c'est comme si c'était mal emboité, ce qui est curieux...
Faut que je rachète du liquide pour faire des essais, par principe je ne mettrai pas d'eau (c'est comme ça que quelques années après c'est oxydé)...

edit : la grosse pompe arrière correspond aux lave phares, qui envoient apparemment une très grosse giclée sur les phares. Les deux autres correspondent classiquement aux vitres avant et arrière.
Dernière édition par Towcat le 13/03/14, 2014 15:49, édité 1 fois.
Lag'GT
Hors ligne
Avatar de l’utilisateur

Towcat

  • Messages: 546
  • Inscription: 19/08/10, 2010 12:05
  • Localisation: Betton

Re: [E83] fuite liquide lave glace / pompe

Message13/03/14, 2014 13:52

démontage du tamis (5) qui est en fait le seul joint du truc, vu que la pompe est emmanchée dessus et bloquée grâce aux cannelures du corps de pompe.

Il était un poil encrassé, nettoyage à l'eau claire, mais son état est sans défaut.

J'ai remonté ça tranquillou et remis un peu de liquide, on va voir si ça refuit.

Un truc pas trop compliqué en tout cas...

edit : pas si simple : ça pisse toujours après 15mn de tuture :mrgreen:

ça me semble suinter au dessus du joint, c'est donc la pompe elle même qui pissouille.

Je vais voir à la démonter, sinon j'en recommande une, à 20 roros ça va pas m'emmerder longtemps. :roll:

edit 2 : grâce au n° d'OEM on trouve facilement des références 67128362154
22.50€ port compris sur Oscaro et hop ! in ze box dans 48h.
Lag'GT
Hors ligne
Avatar de l’utilisateur

Flo

Administrateur

  • Messages: 23601
  • Inscription: 23/07/06, 2006 23:44
  • Localisation: ANGERS (49)

Re: [E83] fuite liquide lave glace / pompe

Message13/03/14, 2014 15:42

merci pour ce témoignage qui pourra servir à d'autres :cool:
BMW E34 535i - 1990 - 185000 km
ex BMW E23 735i - 1982 - 120000 km
ex BMW E39 530i - 2001 - 149000 km
ex BMW E36 328i coupé - 1998 - 236500 km
ex BMW E28 520i - 1982 - 178000 km
Hors ligne
Avatar de l’utilisateur

Towcat

  • Messages: 546
  • Inscription: 19/08/10, 2010 12:05
  • Localisation: Betton

Re: [E83] fuite liquide lave glace / pompe

Message13/03/14, 2014 15:47

bah nan merci à vous ^^

J'ai eu le réflexe de venir chercher par ici, et en farfouillant j'ai trouvé des cas similaires sur d'autres forums (X5), c'est à priori assez classique.

Honnêtement plus je me mets les mains dans le X plus j'adore : rien que cette histoire de pompe je trouve ça trop bien foutu, tout se démonte sans outils, c'est modulaire, la pompe est universelle (on la retrouve chez VW, Mercedes...), le blocage intégré au moulage des pièces etc... > j'adore. :D

Je connais pas les autres allemandes mais j'avoue que je pense rester bavaroise... :wink:

On va voir à réception de la pièce (j'espère vendredi), d'ici là je vais essayer de siphonner mon bocal, c'est pas la peine d'en foutre partout non plus (déjà mon allée sent fortement les fleurs chimiques :mrgreen: )
Lag'GT
Hors ligne
Avatar de l’utilisateur

Towcat

  • Messages: 546
  • Inscription: 19/08/10, 2010 12:05
  • Localisation: Betton

Re: [E83] fuite liquide lave glace / pompe

Message13/03/14, 2014 20:09

hophophop !

Dépose de la pompe incriminée, j'ai taillé un bouchon dans une cheville à bois afin de stopper l'écoulement :D

> ouverture de la pompe, y'a du liquide dans le moteur, elle est HS.
Bien fait d'en commander une neuve, ça sera vite remplacé. :wink:
Lag'GT
Hors ligne
Avatar de l’utilisateur

Towcat

  • Messages: 546
  • Inscription: 19/08/10, 2010 12:05
  • Localisation: Betton

Re: [E83] fuite liquide lave glace / pompe

Message17/03/14, 2014 14:53

hophophop bis :D

pompe dans la boite à lettres ce midi, aussitôt ouvert aussitôt monté, le plus difficile est de replacer la durite sur le téton, autant dire que l'ensemble de l'opération est d'une complexité technique sans fond ! :mrgreen:

remis du liquide, le témoin s'éteint, testé la pompe > parfait !! Arrivé au taff ouverture du capot : pas de suintement ni de goutte :cool:


Après coup j'y repensais : c'était la pompe de l'arrière qui pissait, et à y réfléchir il m'est arrivé voici 2/3 ans d'avoir le liquide de gelé dans la durite au niveau du coffre, d'ailleurs elle se dessertissait sous son cache dans le coffre (et là ça pisse partout sur le cache bagage, un vrai bonheur :grrr: ).

Une fragilité était apparu à ce niveau là (ça se barrait un peu trop facilement à l'usage), aussi j'avais mis un collier qui faisait son office, sauf que le côté fusible n'existait plus... J'ai pas souvenir d'avoir revécu depuis du liquide gelé alors que j'envoie à la commande, néanmoins j'imagine que le joint avait dû être fragilisé par mes précédents, expliquant pourquoi cette pompe là à lâché. J'me suis tâté à la bricoler (silicone...) mais vu le tarif (22 euros livré) je me suis pas fait chier, là c'est nickel.
Lag'GT
Hors ligne

Vell

  • Messages: 1341
  • Inscription: 22/09/10, 2010 22:23
  • Localisation: 인천

Re: [E83] fuite liquide lave glace / pompe

Message17/03/14, 2014 17:11

Oui, chez BMW (et Mercedes egalement, mais moins je trouve), quasiment tout est pense pour etre demonte en cas de necessite.

C'est pas une Francaise, ou tout est fait pour la facilite de montage en usine, et si possible, pour emmerder le plus possible le client final, qui se resignera a aller chez le concessionnaire pour changer la moindre ampoule.

Mais les japonaises aussi sont super bien foutues a ce niveau la :love:
Hors ligne
Avatar de l’utilisateur

Towcat

  • Messages: 546
  • Inscription: 19/08/10, 2010 12:05
  • Localisation: Betton

Re: [E83] fuite liquide lave glace / pompe

Message17/03/14, 2014 19:06

j'avoue que j'aime bien les japonaises aussi, mais aujourd'hui peu sont vraiment orientées "plaisir"...

Avant le X j'avais l'avant dernière Civic en 2.2 ctdi, le moteur était fabuleux (distri en cascade de pignons qui risque pas de casser, pas comme les N47 BMW :mrgreen: ), la voiture extrêmement bien pensée, et aujourd'hui encore lorsque j'en croise une je la trouve vraiment réussie, plus que la dernière...
en revanche après 3 ans je m'ennuyais, et on ne pouvait pas vraiment parler de plaisir au volant, alors qu'avec le X c'est toujours le même plaisir... ce soir encore j'ai fait un petit détour, toit ouvert et boite en mode manuel... :hihi:
Lag'GT
Hors ligne

Vell

  • Messages: 1341
  • Inscription: 22/09/10, 2010 22:23
  • Localisation: 인천

Re: [E83] fuite liquide lave glace / pompe

Message18/03/14, 2014 06:09

Ah oui mais une japonaise diesel, c'est pas une vraie japonaise :mrgreen:
Hors ligne
Avatar de l’utilisateur

Towcat

  • Messages: 546
  • Inscription: 19/08/10, 2010 12:05
  • Localisation: Betton

Re: [E83] fuite liquide lave glace / pompe

Message18/03/14, 2014 13:24

:D :D :D :D
Lag'GT
Hors ligne
Avatar de l’utilisateur

Towcat

  • Messages: 546
  • Inscription: 19/08/10, 2010 12:05
  • Localisation: Betton

Re: [E83] fuite liquide lave glace / pompe

Message24/03/14, 2014 20:35

:!: à noter que si on a deux pompes de lave glace et qu'y en a une qui lâche, on peut en commander deux directement, car la seconde ne devrait pas tarder à lâcher également... :mrgreen:

pour éviter que ça pisse j'ai siphonné dans les 2 litres de liquide superU, bin c'est vraiment pas bon... :rouspete: ^^

:cool:

J'ai pris un autre modèle chez Oscaro pour tester ^^
Lag'GT

Retourner vers Général

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité